Poster un nouveau sujet   Répondre au sujet

Message de
Freiheit
le Lun 5 Sep - 21:45
avatar
Invité

Coucou lick

J'ai un petit souci de connexion ... Peu importe l'ordinateur sur lequel je me trouve, je ne peux pas me connecter : la publicité se déplace sans cesse sur l'emplacement du pseudo et du mot de passe, et impossible alors de pouvoir le taper et me connecter :dead:
Je ne sais pas comment on peut régler ça, du coup je préfère vous poster un petit message ici :*-*:
Message de le Lun 5 Sep - 22:05
avatar

Carnet d'un previouslyer
Tes séries :
Tes personnages préférés :
Sexy Cop

depuis près de : 26
années, in real life je suis : //
et tu peux me trouver : //
. J'ai rejoint OMS le : 17/10/2014
, d'ailleurs depuis j'ai posté : 12086
Voir le profil de l'utilisateur

Coucou Tess !
Malheureusement, je ne sais pas comment t'aider :/ c'est étrange que la publicité vienne si bas... Tu as quoi comme résolution ?
Essaye de vider ton cache de navigateur ?
Ça te fait ça depuis combien de temps ?
Message de
Freiheit
le Lun 5 Sep - 22:14
avatar
Invité

Ça me fait ça sur PC, Mac, iPad et iPhone ... Tout est vide de tous les côtés, et elle descend quand même à chaque fois :(
Et ça dure depuis 3/4 jours :/
Message de le Lun 5 Sep - 22:15
avatar

Carnet d'un previouslyer
Tes séries :
Tes personnages préférés :
Sexy Writer

depuis près de : 22
années, in real life je suis : étudiante vétérinaire
et tu peux me trouver : Madrid
. J'ai rejoint OMS le : 30/01/2015
, d'ailleurs depuis j'ai posté : 288
Voir le profil de l'utilisateur

C'est moi !
J'ai triché pour me connecter, en cliquant sur "accéder au profil", car ce dernier s'affichait après la publication de mon message en invité. Je n'ai pourtant rien changé ... Très bizarre tout ça :/





Message de
Invité
le Lun 5 Sep - 22:30
avatar
Invité

C'est bizarre parce que sur iPhone je n'ai pas ça :think:

Tu as installé AdBlock sur ton PC et sur le mac ou pas ?
Message de le Lun 5 Sep - 22:42
avatar

Carnet d'un previouslyer
Tes séries :
Tes personnages préférés :
Sexy Cop

depuis près de : 26
années, in real life je suis : //
et tu peux me trouver : //
. J'ai rejoint OMS le : 17/10/2014
, d'ailleurs depuis j'ai posté : 12086
Voir le profil de l'utilisateur

C'est vraiment bizarre :think:
Hier en me connectant sous OMS. je n'ai pas eu ce problème :think:
Et sur IPhone, pas de problème non plus :think:

Je suis allée voir sur Google mais à part vider le cache ou dire que c'est le publicitaire qui merde, ils disent pas grand chose. C'est toujours la même pub que t'as ?
Message de le Mar 6 Sep - 22:23
avatar

Carnet d'un previouslyer
Tes séries :
Tes personnages préférés :
Sexy Writer

depuis près de : 22
années, in real life je suis : étudiante vétérinaire
et tu peux me trouver : Madrid
. J'ai rejoint OMS le : 30/01/2015
, d'ailleurs depuis j'ai posté : 288
Voir le profil de l'utilisateur

J'ai rien installé du tout, et non ce n'est pas la même publicité, elle change à chaque fois. Et ça me fait ça que sur ce forum, sur les autres je n'ai pas ce souci .. Du coup je ne sais pas trop :')





Message de
Contenu sponsorisé


Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum

Poster un nouveau sujet   Répondre au sujet
Rejoins-nous ♥ Connexion
Les sujets récents
Mises en avant de la semaine
Les actifs de la semaine
Viens nous retrouver sur...